Para Birimi Seçimi
  • TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
  • TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
  • TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
  • TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router
  • TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router

TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router

Ürün Kodu : 11693         Yorumlar (0)        Yorum Ekle
Marka :  TP-Link
₺ 3,346.11  
Banka Havalesi Toptan Fiyat : 3,178.80 TL (5 %)

TP-Link Archer-VR300 AC1200 Dual Band 1200 Mbps Vdsl Modem Router Özellikleri

Güçlü bir DSL modem router olarak Archer VR300, Wi-Fi yeteneklerini tam anlamıyla kullanarak toplamda 1200Mbps"ye kadar birleşik çift bant Wi-Fi hızları sağlar. 2.4GHz"de 300Mbps, günlük gezinme ve e-posta için mükemmeldir, 5GHz"de 867Mbps ise kesintisiz HD yayın ve oyun deneyimi sunar.

Ürün Özellikleri

  • Tanım : Vdsl Modem Router
  • Arabirim: 3 10/100 RJ45 LAN Bağlantı Noktası, 1 10/100 RJ45 LAN/WAN Bağlantı Noktası, 1 RJ11 Bağlantı Noktası
  • Buton: WPS Düğmesi, Güç Açma/Kapama Düğmesi, Sıfırlama Düğmesi
  • Güç Kaynağı : 12 Volt 1 Amper
  • VDSL2 Standartları: ITU G.993.2, 17a pro¬le kadar (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
  • ADSL Standartları: Tam oranlı ANSI T1.413 Yayın 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G .995.1
  • ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
  • ADSL2+ Standartları: ITU-T G.992.5
  • Kablosuz Standartlar: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
  • Anten Tipi: 4 sabit harici anten
  • Kablosuz Hızı: 5 GHz"de 867 Mbps 2,4 GHz"de 300 Mbps
  • İletim Gücü: 2,4GHz 20dBm(EIRP), 5GHz 23dBm(EIRP)
  • Kablosuz Fonksiyonlar: Erişim Noktası, Kablosuz Köprü, Kablosuz Etkinleştir - Devre Dışı Bırak, SSID Yayını Etkinleştir - Devre Dışı Bırak
  • Kablosuz Güvenlik: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, şifrelemeleri, QSS(WPS)
  • Hizmet Kalitesi: ATM QoS, Bant Genişliği Kontrolü
  • Güvenlik: NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama
  • Çalışma Modları: VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici
  • Yönetim: Web Tabanlı Yapılandırma(HTTP), Uzaktan yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Firmware Güncellemesi, Teşhis Araçları
  • DHCP: Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Geçişi
  • Port Yönlendirme: Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
  • Dinamik DNS: DynDns, NO-IP
  • VPN Geçişi: PPTP, L2TP, IPSec Geçişi
  • Protokoller: IPv4 ve IPv6"yı destekler
  • ATM/PPP Protokolleri: ATM Forumu UNI3.1/4.0, ATM üzerinden PPP (RFC 2364), Ethernet üzerinden PPP (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Yönlendirilmiş), Köprü (RFC1483 Köprüsü), PVC – 8"e kadar PVC"ler
  • Gelişmiş Fonksiyonlar: Ebeveyn Kontrolü, Ağ Adres Çevirisi(NAT), Port Eşleme(Gruplama), Statik Yönlendirme, DNS Rölesi, DDNS, IGMP V1/V2/V3
  • Misafir Ağ: 2,4 GHz konuk ağı, 5 GHz konuk ağı
  • Sertifika: CE, RoHS, RCM
  • Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉)
  • Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉)
  • Çalışma Nemi: %10~%90 yoğuşmasız
  • Depolama Nemi: %5~%90 yoğuşmasız
  • Boyut : 230*144*37 Mm
  • Ağırlık : 720 Gr.
  • Renk : Siyah
  • Adet : 1
  • Model : Archer-VR300
★
★
★
★
★
Toplam 0 yorum yapıldı


Yorum yaptığınız teşekkür ederiz. Yorumunuz icelendikten sonra yayınlanacaktır.
Sizde yorum yapın
Doğrulama Kodu
Ziraat Bankası
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
Halk Bankası
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
Vakıfbank
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
TEB
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
Akbank
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
İş Bankası
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
QNB
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL
Kuveyt Türk
Taksit
Aylık
Toplam
1
3,346.11 TL
3,346.11 TL
2
1,734.87 TL
3,469.73 TL
3
1,179.58 TL
3,538.74 TL
4
903.66 TL
3,614.63 TL


Sorunuz için teşekkür ederiz. Sorunuz yanıtlandığında tarafınıza mail ile bilgi verilecektir.
Soru Sormak İçin Tıklayınız
  Bu ürün için henüz soru sorulmadı
BENZER ÜRÜNLER
   Hızlı Gözat
   Sepete Ekle
Powermaster Cat6 Yassı Kablo 2 Metre
   Hızlı Gözat
   Sepete Ekle
PowerMaster PM-25102 Lacivert Kokulu Fan Katlanabilir Taşınabilir Mini El Vantilatörü
   Hızlı Gözat
   Sepete Ekle
PowerMaster PM-25084 Yeşil Fan Vantilatör 3 Kademeli Hız Ayarlı Taşınabilir Masaüstü Şarjlı
   Hızlı Gözat
   Sepete Ekle
PowerMaster PM-25081 Beyaz Fan Vantilatör 3 Kademeli Hız Ayarlı Taşınabilir Masaüstü Şarjlı
   Hızlı Gözat
   Sepete Ekle
Everest EWN-760N 150 Mbps USB Kablosuz Adaptör
   Hızlı Gözat
   Sepete Ekle
Novacom NVC-PSE0820 100/1000 Mbps 8 Port PoE + 2 Port Uplink Switch
   Hızlı Gözat
   Sepete Ekle
Powermaster PM-25080 Duvara Monte Fan Vantilatör
   Hızlı Gözat
   Sepete Ekle
Fiber 1 Hat Adaptör (Fiber 1 Line Adaptör)
   Hızlı Gözat
   Sepete Ekle
Powermaster Jumper Fiber Kablo 1.2 Metre SC (12’li Paket)
Tükendi
   Hızlı Gözat
   Sepete Ekle
Fiber Optik Kablo Kesme Aleti
   Hızlı Gözat
   Sepete Ekle
Poweramster Masaüstü Metal USB Fan PM-6102
   Hızlı Gözat
   Sepete Ekle
D-Link DES-1024D 24 Port 10/100 Metal Kasa Switch
   Hızlı Gözat
   Sepete Ekle
Powermaster ML-F168 Masaüstü Klipsli 3 Hız Kademeli USB’li Fan Vantilatör
İndirimli ürünler ve fırsatlardan ilk önce siz haberdar olmak istermisiniz?
softtr® | Profesyonel E-Ticaret Sistemleri ile hazırlanmıştır.